wxDev.fr, le portail francophone consacré à wxWidgets ! ( The french portal for wxWidgets )  
Esp. membre
Recheche rapide



Recherche avancée
Statistiques
Membres inscrits :2359

Membres en ligne : 0
Invités en ligne : 7

Valid XHTML 1.0 Transitional

Valid CSS2

Menu forum (navigation):
Pages: 1  
 
Accueil » Accueil forums » Rapports de bugs
» L'outil d'installation des libs 2.8.9
Conversation : L'outil d'installation des libs 2.8.9
09-11-2008 18:35:03  L'outil d'installation des libs 2.8.9 #1
Warzer (Membre)
Inscrit le : 05-10-2007
Messages: 284
Snippets: 4
Tutoriels: 0
Hors ligne
Salut,

J'ai téléchargé le petit outils qui installe les librairies wxWidgets 2.8.9 et a moment de demander là ou je veux installer en cliquant sur parcourir le bouton ne fait rien.

Voilà à plus.
09-11-2008 19:08:10  Re: L'outil d'installation des libs 2.8.9 #2
Xaviou (Administrateur)
Lieu: Annecy (74)
Inscrit le : 27-08-2007
Messages: 1383
Snippets: 25
Tutoriels: 6
Site web
Hors ligne
Hello

Effectivement, j'avais du le déconnecter pour je ne sais plus quelle raison.

C'est maintenant corrigé; merci de l'avoir signalé !

@+
Xav'

Le nouveau portail wxWidgets francophone : www.wxdev.fr
Ben en fait, vous y êtes déjà...
Menu forum (navigation):
Pages: 1  
 
Accueil » Accueil forums » Rapports de bugs
» L'outil d'installation des libs 2.8.9